is dit duur

Stel hier je vraag of post je oplossing voor een technisch probleem met de 155.

is dit duur

Berichtdoor alfa 155 » ma 14 feb, 2011 22:03

hoi zoals ik al gemeld heb,ik heb totaal geen verstand van autoos
een collega heeft mij verteld dat mijn remschijven en remblokje voor op zijn,als ik de rem indruk ,dan hoor ik een sissend geluid.het reservoir zit tot op nivo gevuld.
de beste man weet een adres waar ik in totaal 150 euro kwijt ben,voor nieuwe schijven en blokken en er ook op gezet.
is naar mijn idee niet duur,of hebben jullie daar een andere mening over
groet henk
alfa 155
 

Re: is dit duur

Berichtdoor Jel!e » ma 14 feb, 2011 22:55

Zijn de schijven ook ingeslepen?
De kosten zijn idd niet veel, als ze er ook nog opgezet worden
Jel!e
 

Re: is dit duur

Berichtdoor WhizzMan » do 17 feb, 2011 9:19

Bij diverse universele garages en sommige specialisten zal je dat soort bedragen wel betalen ja.
WhizzMan
 

Re: is dit duur

Berichtdoor panthertje » vr 25 feb, 2011 14:40

Als je blokken op zijn, zakt je remvloeistofpeil óók. Dus als die op max staat..of heb je bijgevuld tussentijds?
Weet je zeker dat die collega verstand van zaken heeft??
155 3.1 V6 savali WB
panthertje
 

Re: is dit duur

Berichtdoor WhizzMan » za 26 feb, 2011 14:16

Een sissend geluid? Weet je zeker dat dat niet een lekke rembekrachtiger is? Is het een geluid van lucht die ontsnapt, of is het een geluid van metaal op metaal? Sist ie ook als je stilstaat en je trapt je rem in (met draaiende motor)?
WhizzMan
 

Re: is dit duur

Berichtdoor alfa 155 » za 26 feb, 2011 17:45

2 weken geleden na de aankoop heb ik er wat rem olie bijgevuld
heden morgen gecheck ,staat op maxium.zodra de motor loopt en ik druk het rempedaal in ,dan hoor ik een sissend geluid
bij alleen het contact aan krijg ik het pedaal niet ingedrukt ,en hoor ook geen sissend geluid
ik heb door de openingen bij de velgen gekeken en denk dat de remblokje op zijn ,ik hoor wel geen schurend geluid bij het remmen
groet henk
alfa 155
 

Re: is dit duur

Berichtdoor WhizzMan » ma 28 feb, 2011 22:11

Dan is je remdrukbekrachtiger lek. Dat heeft niets met je remblokken en schijven te maken. Die kunnen misschien ook wel versleten zijn, maar deze symptomen komen door een lekke remdrukbekrachtiger.

Probeer een goede tweedehandse op de kop te tikken (op de sloop zijn ze wel te vinden, ook die van de 145/146 twinspark passen) en iemand die deze voor je wil plaatsen. Het is nogal een arbeidsintensief klusje, dus reken er op dat je de nodige uurtjes zal moeten betalen.
WhizzMan
 

Re: is dit duur

Berichtdoor Martin » ma 28 feb, 2011 22:14

Als Henk met een lopende motor wel het pedaal kan indrukken, zal de bekrachtiger nog wel wat doen, lijkt mij.
Als je met de motor uit met de voet op het rempedaal drukt en vervolgens start, voel je dan je voet zakken?
Avatar gebruiker
Martin
 

Re: is dit duur

Berichtdoor alfa 155 » di 01 maart, 2011 2:26

nee martin,met een niet draaiende motor kan ik het rempedaal niet in trappen ,blijft op een op stand staan ,ik voel mijn voet ook niet langzaam zakken
groet henk
alfa 155
 

Re: is dit duur

Berichtdoor Martin » di 01 maart, 2011 7:47

Het ging mij er om dat je start, terwijl je de voet op het pedaal houdt. Kijken of je dan wat merkt. Als de bekrachtiger nog werkt, zakt je voet. Dat is dus iets wat hoort. Gebeurt dat niet, dan is inderdaad waarschijnlijk de bekrachtiger lek óf die zuigt valse lucht aan.
Avatar gebruiker
Martin
 

Volgende

Keer terug naar Technique / Techniek



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast

cron